InícioCalendárioFAQBuscarMembrosGruposRegistrar-seConectar-se

Compartilhe | 
 

 Boas a todos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Convidad
Convidado



MensagemAssunto: Boas a todos   Seg Mar 21, 2011 1:43 am

Boa noite

Tantas pesquisas que já fiz pela net e só agora encontrei este forum. Mas agora que o encontrei não o largo.
Tenho um Almera N16 1.5 gasolina com 11 anitos e 70000km. É a minha maquina de prazer ...hehe...

Só tem um prob, é o raio da luz do motor que sempre que tenho de ir à inspecção acende e lá não gostam muito. No stand dizem que é a sonda,e já levou 3. Então venho aqui ver se é possivel apagar aquilo só um bocadito heehe, se não lá vou ao stand outra vez...

Obrigado a todos

RUI SOUSA
Voltar ao Topo Ir em baixo
Ovelha Negra
Nissanholic
avatar

Mensagens : 3546
Data de inscrição : 19/02/2009
Idade : 31
Localização : Santo André

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 2:08 am



Posta aí umas fotos da máquina!

Epa 1.5 a gasolina sei pouco mas o migueldias já te ajuda Laughing

Diverte-te por cá.

Cumps

_________________
ddti - BlackSheep

Voltar ao Topo Ir em baixo
Ver perfil do usuário
miguel dias
Nissansick
avatar

Mensagens : 7269
Data de inscrição : 15/02/2009
Idade : 34
Localização : setubal

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 2:13 am

bem vindo.....



sim posta ai umas fotos da maquina....




olhao o teu carro tem 2 sondas lambdas....eles mudam as 2 ou só 1???


tb poderá ser o teu catalizador que teja a dar o berro e por isso meter as sondas maradas e acender a luz....

eles que vejam o catalizador primeiro a ver se nao é de lá



cumps

_________________


ALMERA N16 by MIGUEL DIAS
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Ricardo_200sx
Nissansick


Mensagens : 6331
Data de inscrição : 11/02/2009
Localização : Lisboa

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 4:05 am

Bem vindo ao fórum Smile
Diverte-te por cá cheers

Abraço Wink

_________________
http://clube200sxpt.portugueseforum.net/
Voltar ao Topo Ir em baixo
Ver perfil do usuário
madmax
Silver User
avatar

Mensagens : 970
Data de inscrição : 12/02/2009
Idade : 37
Localização : Algures

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 9:20 am

Voltar ao Topo Ir em baixo
Ver perfil do usuário
KrisGomez
Nissanholic
avatar

Mensagens : 2602
Data de inscrição : 19/02/2010
Idade : 28
Localização : T.V.

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 12:37 pm

Voltar ao Topo Ir em baixo
Ver perfil do usuário
Convidad
Convidado



MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 2:45 pm

Muito obrigado a todos pela cortesia.

Em relação à sonda que foi trocada foi a da parte da frente do motor. Em relação ao carborador segundo os tecnicos está muito bem de saude.
A explicação que me dão é que o carro anda pouco e as sondas é que sentem...

Se calhar vou é a uma oficina comum, e tirar a luz do painel. Este ano o carro só andou 2000 e poucos km. Se levar uma sonda por ano estou mal.

Obrigado
Voltar ao Topo Ir em baixo
KrisGomez
Nissanholic
avatar

Mensagens : 2602
Data de inscrição : 19/02/2010
Idade : 28
Localização : T.V.

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 4:57 pm

Rsousa escreveu:
Muito obrigado a todos pela cortesia.

Em relação à sonda que foi trocada foi a da parte da frente do motor. Em relação ao carborador segundo os tecnicos está muito bem de saude.
A explicação que me dão é que o carro anda pouco e as sondas é que sentem...

Se calhar vou é a uma oficina comum, e tirar a luz do painel. Este ano o carro só andou 2000 e poucos km. Se levar uma sonda por ano estou mal.

Obrigado

Sabes o que às vezes pode ser. Falo por o que já aconteceu várias vezes a um amigo meu, ele tem um Polo, e às vezes apetecia-lhe andar devagar. Ora o que acontecia? A luz do motor (gases) acendia. Ora nada que não se resolvesse com uma escáfiazita, e a luz apagava-se.

Poderá ser disso. Como disseste que andas pouco.

Voltar ao Topo Ir em baixo
Ver perfil do usuário
miguel dias
Nissansick
avatar

Mensagens : 7269
Data de inscrição : 15/02/2009
Idade : 34
Localização : setubal

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 6:00 pm

epa mas a sonda nao tem de ficar marada por a malta andar sempre devagar...


entao ai os velhos que nunca passam dos 40 tavam sempre na oficina...


mas pronto experimenta ires ha AE e apertares com ele pra ver o que acontece....



cumps

_________________


ALMERA N16 by MIGUEL DIAS
Voltar ao Topo Ir em baixo
Ver perfil do usuário
KrisGomez
Nissanholic
avatar

Mensagens : 2602
Data de inscrição : 19/02/2010
Idade : 28
Localização : T.V.

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 6:29 pm

miguel dias escreveu:
epa mas a sonda nao tem de ficar marada por a malta andar sempre devagar...


entao ai os velhos que nunca passam dos 40 tavam sempre na oficina...


mas pronto experimenta ires ha AE e apertares com ele pra ver o que acontece....



cumps


Sei de um colega meu, tem um Clio 1.6 16v, o gajo anda sempre nas calmas, e aquele quadrante parece uma árvore de Natal. E falo porque já aconteceu com o meu amigo. Mas claro que não quer dizer que sejam assim todos. Mas de vez em quando deve-se dar uma escafiazita. Laughing
Voltar ao Topo Ir em baixo
Ver perfil do usuário
miguel dias
Nissansick
avatar

Mensagens : 7269
Data de inscrição : 15/02/2009
Idade : 34
Localização : setubal

MensagemAssunto: Re: Boas a todos   Seg Mar 21, 2011 7:59 pm

sim sim amigo nao duvido...só acho estralho isso acontecer...


cumps

_________________


ALMERA N16 by MIGUEL DIAS
Voltar ao Topo Ir em baixo
Ver perfil do usuário
jcastro
Nissansick
avatar

Mensagens : 4508
Data de inscrição : 08/11/2010
Localização : PM quem quiser saber

MensagemAssunto: Re: Boas a todos   Ter Mar 22, 2011 1:28 am



MAIS UM N16!!!

É pah essa luz tira-me do sério!

Dá lá uma espreitadela neste tópico sobre anomalias nos N16 (eu tenho dois amores, um 1.5 gasolina como o teu e um 2.2 DDTi) e comenta por lá...
http://clubnissanportugal.forumotion.com/t2955-anomalias-almera-n16-um-post-bue-triste

Mas queres um conselho??? Deixa a luz andar assim, só quando o carro parar na estrada vais ficar a ter a certeza do problema (a ideia de quem também já gastou alguns € e não resolveu nada)...

Cumps,
JCastro
Voltar ao Topo Ir em baixo
Ver perfil do usuário
almera_Brr
Silver User
avatar

Mensagens : 638
Data de inscrição : 23/09/2009
Idade : 30
Localização : Barreiro

MensagemAssunto: Re: Boas a todos   Ter Mar 22, 2011 4:21 pm

Voltar ao Topo Ir em baixo
Ver perfil do usuário
RS13U
Nissanholic
avatar

Mensagens : 1926
Data de inscrição : 25/04/2010
Idade : 35
Localização : Bairrada

MensagemAssunto: Re: Boas a todos   Qui Mar 24, 2011 1:33 pm

Diverte-te no forum. Cumps. Wink

_________________

Where there is a mountain,there is a mountain road.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Convidad
Convidado



MensagemAssunto: Re: Boas a todos   Qui Mar 24, 2011 4:12 pm

Boas

Muito obrigado a todos pelas respostas.

Ontem fui a Coimbra e aproveitei aqueles 20 km de auto estrada para "limpar os tubos", e a verdade é que quando estava a sair da IP3 a luz apagou.
Fiquei eu todo contente até que há hora de almoço ía ao continente e de repente pumba, a luz apareceu.

Sendo assim o melhor vai ser é deligá-la do painel e quando parar parou...

Mais uma vez agradeço a todos
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: Boas a todos   

Voltar ao Topo Ir em baixo
 
Boas a todos
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Boas a Todos....
» Boas a todos! Desculpem o testamento :p
» Boas a todos
» Boas a todos mais um pra maluqueira!!!!!
» Boas a todos

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
 :: Geral :: Apresentações-
Ir para: